<!DOCTYPE html><html lang="en-GB"><head><meta name="robots" content="index,follow"><meta charset="utf-8"><meta name="viewport" content="width=device-width"><title>Book Week Scotland 2018 ‹ Glasgow Guardian</title><link rel="canonical" href="https://glasgowguardian.co.uk/2018/11/19/book-week-scotland-2018/" /><link rel="icon" href="https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/images/icon.png" type="image/png"><link rel="apple-touch-icon" href="https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/logo.png"><meta property="og:type" content="article"><meta property="og:description" content="   Everything you need to know about the activities of this year&#8217;s Book Week Scotland Rebel, Rebel, Pick up yer book For avid book worms and writers alike, this year&#8217;s Book Week Scotland runs from 19 November to 25 November with an array of different events&hellip;"><meta property="og:url" content="https://glasgowguardian.co.uk/2018/11/19/book-week-scotland-2018/"><meta property="og:title" content="Book Week Scotland 2018 ‹ Glasgow Guardian"><meta property="og:image" content="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/11/bookweek_ne-Scottish-Book-Trust.png"><meta property="og:site_name" content="Glasgow Guardian"><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-19758174-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-19758174-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/glasgowguardian.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='yarppWidgetCss-css' href='https://glasgowguardian.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='gg-css' href='https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/style.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://glasgowguardian.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <!--[if lt IE 8]> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--> <script type='text/javascript'>/*  */
var live_blogging = {"ajaxurl":"https:\/\/glasgowguardian.co.uk\/wp-admin\/admin-ajax.php","update_effect":"top"};
/*  */</script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-content/plugins/live-blogging/live-blogging.min.js?ver=4.9'></script> <script type='text/javascript'>/*  */
var samAjax = {"ajaxurl":"https:\/\/glasgowguardian.co.uk\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/glasgowguardian.co.uk\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/*  */</script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script> <link rel='https://api.w.org/' href='https://glasgowguardian.co.uk/wp-json/' /><link rel='prev' title='This is not consent' href='https://glasgowguardian.co.uk/2018/11/18/this-is-not-consent/' /><meta name="generator" content="WordPress 4.9" /><link rel="canonical" href="https://glasgowguardian.co.uk/2018/11/19/book-week-scotland-2018/" /><link rel='shortlink' href='https://wp.me/p1qyGK-7UW' /><link rel="alternate" type="application/json+oembed" href="https://glasgowguardian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglasgowguardian.co.uk%2F2018%2F11%2F19%2Fbook-week-scotland-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="https://glasgowguardian.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglasgowguardian.co.uk%2F2018%2F11%2F19%2Fbook-week-scotland-2018%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:type" content="article" /><meta property="og:title" content="Book Week Scotland 2018" /><meta property="og:url" content="https://glasgowguardian.co.uk/2018/11/19/book-week-scotland-2018/" /><meta property="og:description" content="&nbsp; &nbsp; Bronagh McGeary Deputy News Editor &nbsp; Everything you need to know about the activities of this year&#8217;s Book Week Scotland Rebel, Rebel, Pick up yer book For avid book worms a…" /><meta property="article:published_time" content="2018-11-19T00:04:54+00:00" /><meta property="article:modified_time" content="2018-11-19T00:04:54+00:00" /><meta property="og:site_name" content="Glasgow Guardian" /><meta property="og:image" content="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/11/bookweek_ne-Scottish-Book-Trust.png" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="346" /><meta property="og:locale" content="en_GB" /><meta name="twitter:text:title" content="Book Week Scotland 2018" /><meta name="twitter:image" content="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/11/bookweek_ne-Scottish-Book-Trust.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="google-site-verification" content="6sczZ2k0JJ7D0OR7YORMboTkpthQUt0n5-DyDdwGV9g"><link rel='stylesheet' id='yarppRelatedCss-css' href='https://glasgowguardian.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9' type='text/css' media='all' /></head><body class="post-template-default single single-post postid-30438 single-format-standard no-js"><div id="page" class="hfeed site"> <nav id="site-navigation" class="main-navigation" role="navigation"> <a href="https://glasgowguardian.co.uk" class="menu-item">home</a> <a href="https://glasgowguardian.co.uk/section/news/" id="news" class="menu-item current-menu-item">news</a> <a href="https://glasgowguardian.co.uk/section/views/" id="views" class="menu-item">views</a> <a href="https://glasgowguardian.co.uk/section/features/" id="features" class="menu-item">features</a> <a href="https://glasgowguardian.co.uk/section/culture/" id="culture" class="menu-item">culture</a> <a href="https://glasgowguardian.co.uk/section/sport/" id="sport" class="menu-item">sport</a> <a href="https://glasgowguardian.co.uk/section/science-and-technology/" id="science-and-technology" class="menu-item">science & tech</a> <a href="https://glasgowguardian.co.uk/the-latest-issue/" class="menu-item">latest issue</a> <a href="https://glasgowguardian.co.uk/about/" class="menu-item">about</a> <a href="https://glasgowguardian.co.uk/archive/" class="menu-item">archive</a> <a href="https://glasgowguardian.co.uk/advertising/" class="menu-item">advertise</a> <a href="https://glasgowguardian.co.uk/contact/" class="menu-item">contact</a> <a href="http://facebook.com/glasgowguardian/" target="_blank" class="menu-item"><img src="https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/images/facebook.png" width="20" style="border: 0;padding: 0;display: block;float: left;" alt="Facebook"></a> <a href="http://twitter.com/glasgowguardian/" target="_blank" class="menu-item"><img src="https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/images/twitter.png" width="20" style="border: 0;padding: 0;display: block;float: left;" alt="Twitter"></a> <a href="https://glasgowguardian.co.uk/archive/#search" class="menu-item" style="border: 0;float: right;background: transparent!important;"><img src="https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/images/search.png" width="20" style="border: 0;padding: 0;display: block;" alt="Search"></a> </nav><div class="clear"></div><div id="primary" class="site-content" role="main"> <aside class="side-wrap" style="float: right;"> <a id="side-logo" style="display: block;" href="https://glasgowguardian.co.uk"> <img src="https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/images/logo-front.png" alt="home" width="230" style="border-radius: 2px;display: block;"> </a> </aside><div class="post-wrap" style="width: 750px;float: left;"> <article id="post-30438" class="normal-width post-30438 post type-post status-publish format-standard hentry category-news"> <header class="entry-header"><h1 class="entry-title">Book Week Scotland 2018</h1> </header> <footer class="entry-meta"><p> Published <time class="entry-date published" datetime="2018-11-19T00:04:54+00:00">19 November, 2018</time></p> </footer><div class="entry-content"><div></div><div></p><div id="attachment_30439" class="wp-caption alignnone" style="width: 460px"><a href="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/11/bookweek_ne-Scottish-Book-Trust.png"><img class="size-full wp-image-30439" src="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/11/bookweek_ne-Scottish-Book-Trust.png" alt="" width="460" height="346" srcset="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/11/bookweek_ne-Scottish-Book-Trust.png 460w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/11/bookweek_ne-Scottish-Book-Trust-300x226.png 300w" sizes="(max-width: 460px) 100vw, 460px" /></a><p class="wp-caption-text">Credit: Scottish Book Trust</p></div></div><div class="box">Bronagh McGeary<br /> <strong>Deputy News Editor</strong></div><p></p><p><em>Everything you need to know about the activities of this year&#8217;s Book Week Scotland</em></p><p><b>Rebel, Rebel, Pick up yer book </b></p><p><span style="font-weight: 400">For avid book worms and writers alike, this year&#8217;s Book Week Scotland runs from 19 November to 25 November with an array of different events over the course of the coming week. Initiated by the Scottish government and supported by £200,000 from the National Lottery through Creative Scotland Targeted Funding and £26,000 from the Scottish Library and Information Council (SLIC), Book Week encourages the public to read, organise book related activities and engage with literature of all genres and categories. The national charity Scottish Book Trust will be working with a range of partners to organise activities across the country during the week, all focusing on this year’s theme &#8220;Rebel&#8221;. Their digital campaign already has writers and avid readers sharing what the word &#8220;rebel&#8221; means to them, a &#8220;rebel&#8221; writing campaign and a vote on the most &#8220;rebellious&#8221; book of the 21st century. </span></p><p><span style="font-weight: 400">Hundreds of events will take place across local authorities across the entire country, and bestselling Young Adult writer and activist Juno Dawson will be one of the authors taking part this year, as well as crime writer Ann Cleeves and the outdoors expert and broadcaster Cameron McNeish. </span></p><p><span style="font-weight: 400">Throughout book week, libraries, schools, community venues and workplaces will come together to celebrate reading. Scottish authors, poets, playwrights, storytellers and illustrators will take part in the programme, allowing readers of all ages to meet and engage with talented literary artists. From writing events, panels and poetry slams, the week is full of events for readers and literary enthusiasts. Along with the scheduled programme, digital events will be taking place across social media, as well as access to free copies of the </span><i><span style="font-weight: 400">Rebel</span></i><span style="font-weight: 400"> book, a collection of stories centred round the Rebel theme. </span></p><p><b>Rebel Book </b></p><p><span style="font-weight: 400">The </span><i><span style="font-weight: 400">Rebel </span></i><span style="font-weight: 400">book contains 40 stories, all centred round this year&#8217;s theme &#8220;rebel&#8221;, with submissions from writers across Scotland. Bestselling author Sara Sheridan, playwright and performer Jo Clifford, Book Week Scotland ambassador and forensic anthropologist Professor Dame Sue Black and Gaelic writer David Eyre are just a few of this year&#8217;s contributors. 100,000 copies of the book have been printed, and are available for free on the Scottish Book Trust’s website. A free copy of the e-book </span><i><span style="font-weight: 400">Rebel</span></i><span style="font-weight: 400"> is also available, as is an audiobook recording. </span></p><p><b>Pitch-it </b></p><p><span style="font-weight: 400">Making its debut at this year’s Book Week, Pitch-it is a chance for libraries and community groups to submit their own proposals for an event. Scottish Book Trust welcome submissions for any interesting and creative events that relate to the Rebel theme. Today is the last day to submit applications &#8211; these can be made </span><a href="http://scottishbooktrust.com/reading/book-week-scotland/about-book-week-scotland/pitch-it"><span style="font-weight: 400">here</span></a><span style="font-weight: 400">. </span></p><p><b>College Tour and Young Programmers </b></p><p><span style="font-weight: 400">Clare Askew, an educator and a tutor for women’s writing initiatives such as Write Like A Grrl! and #GrrrlCon, will tour colleges on the East Coast of Scotland to discuss her new book titled </span><i><span style="font-weight: 400">All the Hidden Truths.</span></i><span style="font-weight: 400"> These events will be chaired by a member of the student body. </span></p><p><span style="font-weight: 400">Clare will also head other events over the course of the week: On 22 November she is to read her new novel at the Moffat Youth Theatre in Dumfries and Gallowing, and on 24 November she will join the launch of the Uncovered Voices Anthology, a collection of poetry, prose, non-fiction of visual art. The contributors are all survivors of sexual and domestic abuse, and the event will be held at The Forest Café in Edinburgh. Eloise Birtwhistle, a young programmer for Book Week Scotland has organised this event, and is one of four young programmers that were given funding of £500 to organise events for their respective peer groups. </span></p><p><b>Digital Festival</b></p><p><span style="font-weight: 400">This year’s </span><a href="http://scottishbooktrust.com/reading/book-week-scotland/digital-festival?utm_source=Facebook&amp;utm_medium=Prog-Announcement"><span style="font-weight: 400">digital festival</span></a><span style="font-weight: 400"> is packed with free, exclusive online events, including a Live-streamed Poetry Slam with Tom Pow, Nadine Jassat and Jennifer Williams. Twitter Q&amp;A sessions with authors, Live chats with writers and Nicola Sturgeon and a quest for underrated books that need more appreciation are just a few of the digital events this year. The hashtag for the event is #BookWeekScotland, meaning you can share your experiences and follow along with the digital programme.</span></p><p><b>Public Vote </b></p><p><span style="font-weight: 400">The vote to find the most rebellious read of the 21st century is currently up and running, with members of the public invited to enter non-fiction suggestions through the Scottish Book Trust website and social media. The entries were then shortlisted by a prestigious panel including: Head of General Collections of the National Library of Scotland, Greame Hawley; Mairi Oliver, owner and bookseller of Lighthouse Books; and Literature Office of Creative Scotland, Erin McElhinney. You can now vote for your favourite &#8216;rebellious&#8217; read from the shortlist available, which you can access through the Scottish Book Trust&#8217;s website </span><a href="http://www.scottishbooktrust.com/reading/book-week-scotland/vote-rebel-reads"><span style="font-weight: 400">here</span></a><span style="font-weight: 400">.</span></p><p><b>Activities for Schools</b></p><p><span style="font-weight: 400">School pupils across Scotland will also have the opportunity to join Book Week Scotland. Almost half a million books will be gifted to pupils in Primary 1-3, encouraging young children to discover reading. </span></p><p><span style="font-weight: 400">Several schools will be involved in challenging gender stereotypes present in reading materials. Six schools will be involved in intergenerational rebellious reading groups, which include: researching gender stereotypes in fairytales with grandparents, zine making workshops influenced by feminist and LGBT issues and developing reading cultures within the home and working with women from the wider school community to research figures in history who have broken gender boundaries. </span></p><p><span style="font-weight: 400">Authors Live with Joseph Coelho, the poet an author, will be broadcasted across Scotland. He will share his new picture book titled </span><i><span style="font-weight: 400">If All The World Were</span></i><span style="font-weight: 400">, and give tips on writing poetry. Classes will be able to register for this on the </span><a href="http://scottishbooktrust.com/learning/teachers-librarians/authors-live/authors-live-events"><span style="font-weight: 400">Scottish Book Trust website</span></a><span style="font-weight: 400">, and questions for Coelho can be submitted through Twitter. </span></p><p><span style="font-weight: 400">Primary one pupils will receive three picture books shortlisted for the Bookbug Picture Book Prize, a prize sponsored by Browns Books for Students whose votes come from schoolchildren all over Scotland. Primary 2 and Primary 3 pupils will receive free bags of books, writing materials and counting games, which were produced in partnership with Education Scotland and the Scottish Government as part of the &#8220;</span><a href="http://scottishbooktrust.com/learning/read-write-count/"><span style="font-weight: 400">Read, Write, Count</span></a><span style="font-weight: 400">&#8221; campaign. </span></p><p><b>Public Participation </b></p><p><span style="font-weight: 400">The public play a large role in Book Week, and Scottish Book Trust is encouraging members of the public to take part in the </span><a href="http://www.scottishbooktrust.com/reading/book-week-scotland/about-book-week-scotland/hold-a-reading-lunch"><span style="font-weight: 400">National Reading Lunch</span></a><span style="font-weight: 400"> on Thursday 22 November. The aim is to get the public to take an hour at lunchtime to read a book, regardless of their location. </span></p><p><span style="font-weight: 400">Schools, companies and communities across Scotland are also encouraged to hold books sales or book swishes of their own to help Scottish Book Trust. A free fundraising toolkit is available </span><a href="http://scottishbooktrust.com/reading/book-week-scotland/about-book-week-scotland/organise-a-big-book-sale"><span style="font-weight: 400">here</span></a><span style="font-weight: 400"> with tips and tricks on organising your own book sales. </span></p><p><i><span style="font-weight: 400">For more information on Scottish Book Week 2018, the events taking place and how you can get involved, please see the Scottish Book Trust&#8217;s website</span></i><a href="http://www.scottishbooktrust.com/reading/book-week-scotland/about"><i><span style="font-weight: 400"> here</span></i></a><i><span style="font-weight: 400">. </span></i></p></div><div class="social-buttons" style="position: relative;"><div class="comment-arrow-up"></div><div class="fb-like" style="float: left;width: 100px;" data-href="https://glasgowguardian.co.uk/2018/11/19/book-week-scotland-2018/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://glasgowguardian.co.uk/2018/11/19/book-week-scotland-2018/" data-via="glasgowguardian" data-lang="en" data-related="anywhereTheJavascriptAPI" data-count="horizontal" style="display: block;float: left;width: 100px;">Tweet us!</a><div class="g-plusone" data-size="medium" style="float: left;width: 100px;"></div><div class="clear"></div></div><div id="disqus_thread"></div> <script type="text/javascript">var disqus_shortname = "glasgowguardian",
			disqus_title = "Book Week Scotland 2018",
			disqus_url = "https://glasgowguardian.co.uk/2018/11/19/book-week-scotland-2018/",
			disqus_identifier = "glasgowguardian-30438";</script> </article> <aside class="related"><div class='yarpp-related'> <article id="post-30133" class="post-30133 post type-post status-publish format-standard hentry category-news related-equality related-police related-police-scotland related-scotland" onClick="window.open( 'https://glasgowguardian.co.uk/2018/10/26/police-scotland-launch-new-anti-hate-crime-campaign/','_top' ); return false;" style="cursor: pointer;"><div class="entry-summary" style="position: relative;"> <img width="300" height="134" src="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/hatecrimead_ne-onescotland.org--300x134.jpg" class="attachment-medium size-medium" alt="" srcset="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/hatecrimead_ne-onescotland.org--300x134.jpg 300w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/hatecrimead_ne-onescotland.org--768x343.jpg 768w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/hatecrimead_ne-onescotland.org-.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><div class="arrow-up"></div></div> <header class="entry-header" style="padding: 20px 20px 0;"><h6 class="entry-title"> <a href="https://glasgowguardian.co.uk/2018/10/26/police-scotland-launch-new-anti-hate-crime-campaign/" title="Permalink to " rel="bookmark">Police Scotland launch new anti-hate crime campaign</a></h6> </header> </article><div class="clear"></div> <article id="post-29928" class="post-29928 post type-post status-publish format-standard hentry category-culture" onClick="window.open( 'https://glasgowguardian.co.uk/2018/10/11/preview-scotland-loves-anime-2018/','_top' ); return false;" style="cursor: pointer;"><div class="entry-summary" style="position: relative;"> <img width="300" height="136" src="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/scotlandlovesanime_ft_cu-Anime-Limited-300x136.png" class="attachment-medium size-medium" alt="" srcset="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/scotlandlovesanime_ft_cu-Anime-Limited-300x136.png 300w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/scotlandlovesanime_ft_cu-Anime-Limited-768x347.png 768w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/10/scotlandlovesanime_ft_cu-Anime-Limited.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /><div class="arrow-up"></div></div> <header class="entry-header" style="padding: 20px 20px 0;"><h6 class="entry-title"> <a href="https://glasgowguardian.co.uk/2018/10/11/preview-scotland-loves-anime-2018/" title="Permalink to " rel="bookmark">Preview: Scotland Loves Anime 2018</a></h6> </header> </article><div class="clear"></div> <article id="post-29326" class="post-29326 post type-post status-publish format-standard hentry category-news related-fashion" onClick="window.open( 'https://glasgowguardian.co.uk/2018/07/13/students-invited-to-participate-in-scotland-pakistan-fashion-week/','_top' ); return false;" style="cursor: pointer;"><div class="entry-summary" style="position: relative;"> <img width="300" height="200" src="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/07/z3vJL17w-300x200.jpeg" class="attachment-medium size-medium" alt="" srcset="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/07/z3vJL17w-300x200.jpeg 300w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/07/z3vJL17w-768x512.jpeg 768w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2018/07/z3vJL17w.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><div class="arrow-up"></div></div> <header class="entry-header" style="padding: 20px 20px 0;"><h6 class="entry-title"> <a href="https://glasgowguardian.co.uk/2018/07/13/students-invited-to-participate-in-scotland-pakistan-fashion-week/" title="Permalink to " rel="bookmark">Students invited to participate in Scotland Pakistan Fashion Week</a></h6> </header> </article><div class="clear"></div> <article id="post-29105" class="post-29105 post type-post status-publish format-standard hentry category-news issues-2012-1013-6 related-literature related-refugee" onClick="window.open( 'https://glasgowguardian.co.uk/2018/04/14/book-launch-in-collaboration-with-the-scottish-refugee-council/','_top' ); return false;" style="cursor: pointer;"><div class="entry-summary" style="position: relative;"> <img width="300" height="225" src="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/10/universityofyear_ne-Madeleine-Baker-300x225.jpg" class="attachment-medium size-medium" alt="University of Glasgow Main Building" srcset="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/10/universityofyear_ne-Madeleine-Baker-300x225.jpg 300w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/10/universityofyear_ne-Madeleine-Baker-768x576.jpg 768w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/10/universityofyear_ne-Madeleine-Baker.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><div class="arrow-up"></div></div> <header class="entry-header" style="padding: 20px 20px 0;"><h6 class="entry-title"> <a href="https://glasgowguardian.co.uk/2018/04/14/book-launch-in-collaboration-with-the-scottish-refugee-council/" title="Permalink to " rel="bookmark">Book launch in collaboration with the Scottish Refugee Council</a></h6> </header> </article><div class="clear"></div> <article id="post-27236" class="post-27236 post type-post status-publish format-standard hentry category-news" onClick="window.open( 'https://glasgowguardian.co.uk/2017/04/13/free-tuition-confirmed-for-all-eu-students-enrolling-in-scotland-2018-2019/','_top' ); return false;" style="cursor: pointer;"><div class="entry-summary" style="position: relative;"> <img width="300" height="200" src="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/04/15685136355_3c1985a853_o-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/04/15685136355_3c1985a853_o-300x200.jpg 300w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/04/15685136355_3c1985a853_o-768x512.jpg 768w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2017/04/15685136355_3c1985a853_o.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><div class="arrow-up"></div></div> <header class="entry-header" style="padding: 20px 20px 0;"><h6 class="entry-title"> <a href="https://glasgowguardian.co.uk/2017/04/13/free-tuition-confirmed-for-all-eu-students-enrolling-in-scotland-2018-2019/" title="Permalink to " rel="bookmark">Free tuition confirmed for all EU students enrolling in Scotland 2018-2019</a></h6> </header> </article><div class="clear"></div> <article id="post-24967" class="post-24967 post type-post status-publish format-standard hentry category-culture issues-issue-2-18th-october-2016" onClick="window.open( 'https://glasgowguardian.co.uk/2016/10/25/highlights-from-the-first-byres-roads-book-festival/','_top' ); return false;" style="cursor: pointer;"><div class="entry-summary" style="position: relative;"> <img width="300" height="201" src="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2016/10/byres-road-300x201.jpg" class="attachment-medium size-medium" alt="" srcset="https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2016/10/byres-road-300x201.jpg 300w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2016/10/byres-road-768x514.jpg 768w, https://glasgowguardian.co.uk/wp-content/uploads/sites/2/2016/10/byres-road.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><div class="arrow-up"></div></div> <header class="entry-header" style="padding: 20px 20px 0;"><h6 class="entry-title"> <a href="https://glasgowguardian.co.uk/2016/10/25/highlights-from-the-first-byres-roads-book-festival/" title="Permalink to " rel="bookmark">Highlights from the first Byres Road’s book festival</a></h6> </header> </article><div class="clear"></div> <article id="post-21763" class="post-21763 post type-post status-publish format-standard hentry category-culture issues-2013-2014-6 related-glasgow related-literature related-student-life" onClick="window.open( 'https://glasgowguardian.co.uk/2014/04/18/from-aladdins-cave-to-converted-garages-west-end-book-shop-guide/','_top' ); return false;" style="cursor: pointer;"><div class="entry-summary" style="position: relative;"></div> <header class="entry-header" style="padding: 20px 20px 0;"><h6 class="entry-title"> <a href="https://glasgowguardian.co.uk/2014/04/18/from-aladdins-cave-to-converted-garages-west-end-book-shop-guide/" title="Permalink to " rel="bookmark" style="font-size: 24px;">From Aladdin&#8217;s Cave to converted garages: west end book shop guide</a></h6> </header><div style="padding: 0 20px 20px;font-size: 13px;"> When I was younger, I would go to charity shops with my dad. He would always make a beeline for the books as I would be left wondering why he wasn&#8217;t more interested in the&hellip;</div> </article><div class="clear"></div></div> </aside><div class="clear"></div></div><div class="clear"></div><div class="page-nav" style="display: none;"></div></div><div class="clear"></div> <footer id="colophon" role="contentinfo"><p>&copy; 2018 Glasgow Guardian. <a href="https://glasgowguardian.co.uk/wp-login.php">Log in</a>.</p> </footer></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script> <script type='text/javascript' src='https://connect.facebook.net/en_US/all.js#xfbml=1'></script> <script type='text/javascript' src='https://glasgowguardian.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9'></script> <script type='text/javascript' src='https://glasgowguardian.disqus.com/embed.js?ver=4.9'></script> <div style="display:none"></div> <script type="text/javascript">/*  */
jQuery(document).ready( function($) {
$("ul.nav-menu").not(":has(li)").hide().closest('div').hide();
});
/*  */</script><script type='text/javascript' src='https://stats.wp.com/e-201847.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'21106210',post:'30438',tz:'0',srv:'glasgowguardian.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '21106210', '30438' ]);</script> <script type="text/javascript">( function( $ ) {
				'use strict';
				$( document ).ready( function() {
					var msnry,
						primary = document.querySelector( '#primary' );
					$( '.repeat' ).remove();
					imagesLoaded( primary, function() {
						msnry = new Masonry( primary, {
							itemSelector : '.mans',
							columnWidth : 250,
							stamp: '.side-wrap, #apply',
							isInitLayout: false
						} );
						msnry.on( 'layoutComplete', function( m, e ) {
						  	$( '.mans' ).css( 'visibility', 'visible' );
						} );
						msnry.layout();
					} );
					$( '#primary' ).infinitescroll( {
						navSelector: '.page-nav',
						nextSelector: '.page-nav a:first',
						itemSelector: '.post-wrap',
						loading: {
							img: 'https://glasgowguardian.co.uk/wp-content/themes/glasgowguardian/images/loader.gif',
							msgText: 'More articles are on their way!'
						},
					},
					function( newElements ) {
						imagesLoaded( primary, function() {
							msnry.appended( newElements );
						} );
					} );
				} );
			} ( jQuery ) );</script> <div id="fb-root"></div></body></html>